summaryrefslogtreecommitdiff
path: root/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile b/Makefile
index 0cd06b7..cd8f592 100644
--- a/Makefile
+++ b/Makefile
@@ -19,5 +19,5 @@ clean:
completions/bash/%:
mkdir -p completions/bash
- register-python-argcomplete3 $(notdir $@) > $@.tmp
+ register-python-argcomplete3 $(notdir $@) >$@.tmp
mv $@.tmp $@